View Single Post
  #3  
Old 05-01-2010, 04:26 PM
myalias4ppl myalias4ppl is offline
Junior Member
 
Join Date: May 2010
Posts: 2
Default Patch for "older runtime" error (current 1.6.2 built on 2.2.1)

Hi,

First, thanks for PPL 1.6.2 - I have been starting developping a few applications to explore its possibilities and am really enthusiastic by the results obtained (coding style + API integration + executable speed + IDE) ; still a few issues with memory management but probably my fault...

Yet, I would love to be able to see these applications working on my windows mobile and can't because of the "older runtime" error.

Searching through the forums, I have seen a patch was to be released to correct this issue, but could not find it... Has it been released (and, if so, where can I find it) ?
Reply With Quote